Hinomura Krycek

Bayofilo
Mensajes
41.911
Reacciones
21.349
Ubicación
Desubicada
Los RAMPOW también van muy bien.


No los conocía. Los he visto y parecen idénticos a los Nimaso.

Yo uso ese para el iPad Pro y creo que casi podría dejarlo colgando del cable sin que se soltara.
 

krell4u

Miembro habitual
Mensajes
26.668
Reacciones
8.868
Ubicación
Alfististán
Yo he llevado en el Stelvio varios teléfonos con USB-C, y a la que me iba un poco de curvas...adiós conexión Android Auto.

Con el lightning el otro día lo probé fuerte en curvas...y no falló en ningún momento la conexión.

Ya sé que no es una prueba empírica bien fundamentada, pero a mí me sirve para ver que el USB-C conecta peor que el lightning
 

DeBilbao

...del mismo Bilbao
Mensajes
10.072
Reacciones
3.425
Ubicación
El Botxo
Yo he cambiado el original del MBP por un Nimaso y me han desaparecido todas las holguras y mierdas. Es el cable


Uno que lo ha probado :palmas

Yo también pienso que es "el cable". Y aunque no me ha fallado nunca, coincido en que el cable USB-C que viene con el cargador del MacBook Pro tiene más holgura conectado al puerto Thunderbolt que el de Nimaso.

Un cable "con dos cojones"

 

jalejos

Miembro habitual
Mensajes
315
Reacciones
16
Desde hace unos dias, la app salud mide mal la distancia andando. He actualizado, apagado, reseteado y sigue igual. ¿Puede que haya petado el acelerómetro o lo que use para medir?
 

Adjuntos

  • 0AC562BC-96AD-4C2A-8568-5DF14E393145.png
    0AC562BC-96AD-4C2A-8568-5DF14E393145.png
    101,6 KB · Visitas: 23
  • E7405619-2CFB-43C8-94D2-E43ED0F3B783.png
    E7405619-2CFB-43C8-94D2-E43ED0F3B783.png
    119,6 KB · Visitas: 22

jalejos

Miembro habitual
Mensajes
315
Reacciones
16
Ahora que dices lo de la actualización, me he fijado que me he equivocado de subforo. Es un iPhone 6 y tiene la 12.4.8
Pues bien, hoy funciona bien y no he tocado nada. Tan sólo he borrado esos 3 días para que no me rompa la estadística.
 

Tim

Miembro habitual
Mensajes
17.456
Reacciones
8.387
¿Y para qué borrar esos días? Piénsalo bien, puedes ir enseñando por ahí que en un día has hecho 115.000 kilómetros. ¿Cómo va a estar estropeado un iPhone? 😂
 

krell4u

Miembro habitual
Mensajes
26.668
Reacciones
8.868
Ubicación
Alfististán
Pues tras 15 días de uso, cuatro notas rápidas.

Lo noto todo más fluido que en Android.
Hecho mucho de menos los led de notificaciones. Tienes que encender el móvil para saber si tienes algún aviso.
Es lo más parecido a mis queridas ex blackberrys en cuanto a sencillez, agilidad y sistema cerrado sin necesidad de configurar todo.
La batería en reposo dura muchísimo, horas incluso sin bajar el porcentaje de batería.
Me encanta llevar un móvil pequeño. No hecho de menos algo más grande.

Lo peor sin duda, como he dicho, la mala gestión de las notificaciones vía Led o que no se agrupen los avisos arriba como en Android, lo que te hace ir a cada app para saber qué aviso tienes.

En general satisfecho.


Enviado desde mi iPhone utilizando Tapatalk
 

krell4u

Miembro habitual
Mensajes
26.668
Reacciones
8.868
Ubicación
Alfististán
Pues nada...me acaban de enviar el código QR de la E-sim de empresa, y no hay manera de activarla o que funcione.

El plan lo detecta. Detecta el número de teléfono de empresa (salen en los ajustes del móvil). Me detecta la SIM física personal de DIGI...pero le E-Sim de Movistar me dice "sin servicio".

Tengo la SIM física de Movistar (la que he pasado a E-SIM), en otro móvil...y ahí sí funciona y está activa.

¿Puede ser que no se haya "cancelado" la física, y por eso no va la nueva E-Sim? ¿No debería darse de baja de forma automática una y de alta la E-SIM siendo el mismo número?
 

DeBilbao

...del mismo Bilbao
Mensajes
10.072
Reacciones
3.425
Ubicación
El Botxo
¿Puede ser que no se haya "cancelado" la física, y por eso no va la nueva E-Sim? ¿No debería darse de baja de forma automática una y de alta la E-SIM siendo el mismo número?


Apuesto a que es eso.

O tienes activa la SIM física, o la e-SIM. Las dos a la vez no puede ser.

Habla con Movistar.

:ok :ok :ok
 

krell4u

Miembro habitual
Mensajes
26.668
Reacciones
8.868
Ubicación
Alfististán
¿Puede ser que no se haya "cancelado" la física, y por eso no va la nueva E-Sim? ¿No debería darse de baja de forma automática una y de alta la E-SIM siendo el mismo número?


Apuesto a que es eso.

O tienes activa la SIM física, o la e-SIM. Las dos a la vez no puede ser.

Habla con Movistar.

:ok :ok :ok

Justo era eso, no habían provisionado la Esim. Ahora funciona todo perfectamente.




Enviado desde mi iPhone utilizando Tapatalk
 

Run-Run

Miembro habitual
Mensajes
17.369
Reacciones
4.069
Ubicación
Bcn +o-
Pues nada, desde que tengo el SE he dejado de utilizar Tapatalk para pasar a mirar los foros directamente en Safari.
La verdad que el navegador va fino filipino.
Opera en Android va igual (en realidad mejor). Nunca he entendido por qué usáis tapatalk.

Va bien para agrupar todos los foros desde el móvil.
Pero si, cada vez es más porculero.


Sent from my iPhone using Tapatalk Pro
 

Run-Run

Miembro habitual
Mensajes
17.369
Reacciones
4.069
Ubicación
Bcn +o-

Tim

Miembro habitual
Mensajes
17.456
Reacciones
8.387
Me resulta infinitamente más cómodo Tapatalk que hasta el navegador del ordenador. Pena de sus 200 cambios de rumbo (ahora gratis, ahora Pro, ahora medio gratis, ahora te reduzco funcionalidades...).
 

krell4u

Miembro habitual
Mensajes
26.668
Reacciones
8.868
Ubicación
Alfististán
A mi siempre me ha gustado Tapatalk, pero últimamente es un cachondeo. Lento, se deslogea, etc
Lo mejor sin duda las notificaciones.
Pero siempre he sido fan de la versión web. Lástima no poder tener notificaciones vía web.
 
  • Me gusta
Reacciones: Tim
Arriba Pie