Soy Mac-ero - El Megapost

gollum

Miembro habitual
Mensajes
5.374
Reacciones
651
Ubicación
Madrid
Se me salía un poco de presupuesto. E incluso en el Lenovo hay opiniones que dicen que se calienta, así que tiré de uno con buenas opiniones en general.
Si en verdad sí que te hice caso. :juas
 

gollum

Miembro habitual
Mensajes
5.374
Reacciones
651
Ubicación
Madrid
Pedí este hub en el Amazon Prime Day:

Amazon product
Tenía muy buenas críticas y decidí comprarlo, pero voy a devolverlo porque se calienta demasiado. Pillaré el enlazado por Debil y pillaré a parte un adaptador de red y listo.
Yo te diría que se calientan todos...
El tema es que este con un disco duro y un ratón inalámbrico prácticamente arde. Y si le añado el HDMI ya ni te cuento...
 

gollum

Miembro habitual
Mensajes
5.374
Reacciones
651
Ubicación
Madrid
Después de probar los dos hubs, voy a devolver el que pillé yo y quedarme con el que puso DeBil. Se calienta también, pero ni de coña llega al nivel del otro, que acababa ardiendo, especialmente cuando conecto el monitor por HDMI. El otro no tiene conexión jr45, pero bueno, ya pillaremos un adaptador más adelante.

Con eso y un par de paquetes de los cables USB a USB-C iremos tirando. Quizá acabe cobrando un cable para el monitor, pero de momento tiro con la entrada HDMI del hub.

Ahora quiero mirar un disco duro. Tengo uno de 1TB con conexión USB 3.0 que actualmente utilizo de almacenamiento. Mi idea es coger uno de gran tamaño para almacenamiento y utilizar el de 1TB para TimeMachine. Ya puesto, he pensado que tenga la conexión USB-C para ahorrarnos más extras. He visto este:

Amazon product
Las opiniones son muy buenas. ¿Lo veis bien?

Mi mujer dice que pille uno SSD, pero son mucho más caros y te quedas con poca capacidad si no quieres desembolsar una cantidad alta...
 

Manu1001

...
Mensajes
54.130
Reacciones
6.417
Yo he pillado una carcasa externa M.2 y un SSD PCI-e de 1TB. Y tengo un disco externo que me da 500Mb/s si lo conecto a un USB 3.0. Y más todavía si es 3.1 gen2 (unos 800). Y además es elegante, pequeñito y cuco. Ni tan mal.

Amazon product
 

Manu1001

...
Mensajes
54.130
Reacciones
6.417
Pues esta carcasilla va de miedo. Me gustaría más con menos lucecitas, pero de calidad constructiva, un diez.
 

Tim

Miembro habitual
Mensajes
13.702
Reacciones
5.441
¿Qué SSD compraste?
Lo del USB 3.1 es una animalada. El iMac de mi padre arranca desde un SSD externo con carcasa USB 3.1 y es una barbaridad lo que vuela. La velocidad que se consigue es criminal, se aprovecha el SSD al máximo.

Tengo un disco externo de 3TB que aún no sé cómo no se murió. Donde tengo todos los RAW y sus archivos XMP con los cambios. Más los PSD. Por lo que al trabajar con Lightroom o Photoshop se nota el lag que hay a veces, que te obliga a esperar a que arranque de nuevo si llevas tiempo sin usarlo, la velocidad con la que muestra los catálogos, etc.
Así que igual meto un SSD de 1TB donde vuelco las tarjetas SD y cuando termine los trabajos los paso al viejo (que se sincroniza para tener el backup con Google Drive). Por 100-150€ la diferencia puede ser radical.
 

DeBilbao

...del mismo Bilbao
Mensajes
9.387
Reacciones
2.668
Ubicación
El Botxo
Yo he pensado también en comprar un disco SSD portátil con puerto USB-C para hacer la copia de Time Machine de mi nuevo MacBook Pro - que tiene 512GB de disco - y los backups en iTunes del iPhone y el iPad, así que necesito uno de 1TB.

Aunque a nadie le amarga un dulce, para hacer copias de seguridad la velocidad ultrarápida de los SSD NVMe puede que no se aprovechen.

Había pensado en el Samsung T5 de 1TB que tiene muy buenas críticas y un precio razonable sobre los 150€, con velocidades de lectura y escritura por encima de los 500MB/s.

Portable SSD T5 | Samsung ES


¿Qué os parece? ¿Se os ocurre una combinación de caja + NVMe mejor a precio similar?

:ok
 

Tim

Miembro habitual
Mensajes
13.702
Reacciones
5.441
Si lo encuentras por 150 euros no vas a encontrar nada mejor por ese precio cogiendo el disco y la carcasa. Lo estamos comentando en el hilo de los discos SSD precisamente.

Eso sí, ¿Dónde lo encuentras por 150 euros? Que me lo compro ahora mismo :D
 

DeBilbao

...del mismo Bilbao
Mensajes
9.387
Reacciones
2.668
Ubicación
El Botxo
Tim Cook se está ganando a pulso el título de presentador más soso... ever!

Más allá de que sean interesantes, la keynote está siendo una sucesión de anuncios sin un ápice de pasión.

:ok :ok :ok
 

Tim

Miembro habitual
Mensajes
13.702
Reacciones
5.441
Ya sabes cómo están las cosas en el mundo, en una keynote de Apple ahora tiene que haber total diversidad: mujeres, hombres, de todas las razas... Sin importar si son buenos o malos. Antes salía el jefe de producto. Ahora eso ya no importa.
 

gary1991

Miembro habitual
Mensajes
3.333
Reacciones
1.024
Ubicación
Almería
@DeBilbao @Dr_X @Discord Pie

Mi Imac ha dejado de transmitir sonido por la salida óptica (que está en el mismo puerto que el cable de auriculares, se conecta el cable óptico poniendo un adaptador 3,5mm en la punta). El hueco óptico emite luz roja, también la entrada optica de los altavoces (unos behringer ms40), y el sistema (Mojave) me detecta que el sonido está saliendo por la salida óptica digital... pero no hay sonido de ninguna clase. Esto ha ocurrido de un día para otro. Buscando me he topado con un hilo en macrumors donde esto le pasa a mas gente, y dan una solución que ha funcionado a varios pero que no acabo de entender. ¿Que se supone que tendría que hacer exactamente?

Hey guys thanks for your help. I figured out how to fix it. I took a plastic covered wire and wiggled it in the jack and then put in the optical cable and the receiver processed the digital signal. No idea why this worked...
 

DeBilbao

...del mismo Bilbao
Mensajes
9.387
Reacciones
2.668
Ubicación
El Botxo
Hey guys thanks for your help. I figured out how to fix it. I took a plastic covered wire and wiggled it in the jack and then put in the optical cable and the receiver processed the digital signal. No idea why this worked...

Por lo que leo, te dicen que cojas un cable recubierto de plástico, que lo introduzcas en el hueco del jack, que lo menees en el interior... ¡y se hará la magia!

No sé si creérmelo, pero por probar no pierdes nada.

¿Has probado a conectar otra fuente digital al receptor? Quizá tengas el problema en el otro extremo y no en el iMac.

:ok :ok :ok
 
Arriba Pie